Canaltech

Publicado em 16/01 às 10:20  |  2

Vulnerabilidade do Wordpress põe em risco cerca de 320 mil sites

Dois plugins bastante usados no Wordpress — Infinite WP Client e WP Capsule —, possuíam falhas críticas em seu funcionament... continuar lendo...


Compartilhe:

Outras notícias publicadas hoje por Canaltech